Библиографический список:

1. Савельев И. В. Курс общей физики, т. 1. Механика. Молекулярная физика: Учебное пособие / И. В. Савельев. – 2-е изд., перераб. – М.: Наука, 1982. – 432 с.

2. Детлаф А. А. Курс физики: учеб. пособие для студ. втузов / А. А. Детлаф, Б. М. Яворский. – 6-е изд., стер. – М.: Издательский центр «Академия», 2007. – 720 с.

3. Трофимова Т. И. Курс физики: учеб. пособие для вузов / Т. И. Трофимова. – 15-е изд., стер. – М.: Издательский центр «Академия», 2007. – 560 с.

4. Соколова Л. Г. Кинематика поступательного движения. Методические указания к практическим занятиям по курсу физики для студентов всех направлений подготовки / Л. Г. Соколова, Г. Е. Баранова. – Кемерово, 1998. – 30 с.


Динамика материальной точки и тела, движущихся поступательно

Основные понятия и формулы

Динамика изучает движение тел в связи с теми причинами (взаимодействиями между телами), которые обусловливают тот или иной характер движения. В основе классической или ньютоновской механики лежат три закона динамики, сформулированные Ньютоном в 1687 г. Законы Ньютона (как и все остальные физические законы) возникли в результате обобщения большого количества опытных фактов.

Первый закон Ньютона формулируется следующим образом: всякое тело находится в состоянии покоя или равномерного и прямолинейного движения, пока воздействие со стороны других тел не заставит его изменить это состояние.

Первый закон Ньютона выполняется не во всякой системе отсчета. Система отсчета, в которой выполняется первый закон Ньютона, называется инерциальной. А сам закон иногда называют законом инерции.

Второй закон Ньютона гласит, что скорость изменения импульса тела равна действующей на тело силе [image] :

в векторной форме

или

(2.1)

где [image] – геометрическая сумма сил, действующих на материальную точку; m – масса; [image] – ускорение; [image] – импульс; N – число сил, действующих на точку. Уравнение (2.1) называется уравнением движения материальной точки. В проекциях на оси:

, [image] , [image] ,

где под знаком суммы стоят проекции сил [image] на соответствующие оси координат.

Центром масс (центром инерции) системы материальных точек называется точка, радиус-вектор [image] которой определяется выражением

,

(2.2)

где mi – масса i-й материальной точки системы; [image] – ее радиус-вектор; N – число материальных точек.

Радиус-вектор [image] центра масс в пр оекциях на координатные оси

, [image] , [image] .

(2.3)

Центр масс системы движется как материальная точка, масса которой равна массе системы, а действующая сила равна геометрической сумме всех внешних сил, действующих на систему.

Уравнение движения центра масс системы

,

(2.4)

где [image] – масса системы; [image] – вектор скорости центра масс; [image] – геометрическая сумма внешних сил.

Виды сил

Сила гравитационного взаимодействия двух материальных точек

,

(2.5)

где m1 и m2 – массы материальных точек; r – расстояние между точками; G – гравитационная постоянная.

Сила упругости

,

(2.6)

где k – коэффициент упругости; х – величина деформации.

Сила трения скольжения

,

(2.7)

где μ – коэффициент трения скольжения; N – сила нормального давления.

Третий закон Ньютона утверждает, что силы, с которыми действуют друг на друга взаимодействующие тела, равны по величине и противоположны по направлению

,

(2.8)

где [image] , [image] − силы, действующие на материальные точки при их взаимодействии.

Второй закон Ньютона в неинерциальной системе отсчета, движущейся поступательно с ускорением [image] относительно инерциальной системы

,

(2.9)

где [image] − сумма всех сил, действующих на данное тело со стороны других тел; [image] − сила инерции; [image] − ускорение тела в неинерциальной системе.


Пример 1. Тело массой m = 10 кг движется по наклонной плоскости. На тело действует сила F = 100 Н, направленная вверх под углом α = 30° к поверхности наклонной плоскости. Коэффициент трения μ = 0,1. Угол наклона плоскости β = 30°. Определить ускорение, с которым движется тело.

1111

Рис. 1

Решение. На тело действуют четыре силы: сила [image] , сила тяжести [image] , сила реакции опоры [image] и сила трения [image] . Направим ось ох вдоль наклонной плоскости, ось оу перпендикулярно ей (рис. 1). Теперь определим направление силы трения, учитывая, что сила трения всегда направлена в сторону, противоположную направлению движения тела. Направление движения можно определить, сравнив проекции сил на ось ох. Движение вдоль оси ох определяют проекция силы [image] и проекция силы тяжести [image] :

; [image] Н,

; [image] Н.

Итак, Fx > Fтх, следовательно, тело будет двигаться вверх по наклонной плоскости вдоль положительного направления оси ох. Сила трения направлена в противоположную сторону.

По второму закону Ньютона:

.

(1)

В проекциях на оси координат уравнение (1) запишется в виде

Ох: ;

Оу: .

(2)

(3)

Из уравнения (3) имеем

.

(3)

Сила трения Fтр = μN. Тогда уравнение (2) будет иметь вид

.

Отсюда найдем

.

Подставив числовые значения, получим

м/с2.


Пример 2. Груз массой m = 45 кг вращается на канате длиной l = 5 м в горизонтальной плоскости, совершая n = 16 об/мин. Какой угол α с вертикалью образует канат и какова сила его натяжения?

11111

Рис. 2

Решение. На груз действует сила тяжести [image] и сила натяжения [image] каната. По второму закону Ньютона

(1)

Так как движение по окружности происходит здесь с постоянной по модулю скоростью, то полное ускорение груза есть нормальное ускорение [image] , направленное к центру окружности радиуса R:

.

Выберем оси ох и оу так, чтобы ось ох была направлена в сторону ускорения (рис. 2). Проектируя векторы, входящие в уравнение (1) на эти оси, получим:

,

.

(2)

(3)

Решив совместно уравнения (2), (3) и учтя, что [image] , получаем

,

Подставив числовые значения и выполнив вычисления, находим:

кН, [image] , [image] °.


Пример 3. На гладком клине массой m = 10 кг расположено тело массой m1 = 1 кг. Клин может двигаться без трения по горизонтальной поверхности. Угол у основания клина α = 30°. Определить ускорения клина и тела.

Решение. Исследуем движение клина относительно инерциальной системы отсчета, которую можно связать с Землей. На клин действуют три силы: сила тяжести [image] , сила реакции опоры [image] и сила давления [image] .

11112

Рис. 3

Рис. 4

силы: сила тяжести [image] , сила реакции опоры [image] и сила давления [image] .

По второму закону Ньютона:

.

(1)

Выберем оси координат ох и оу, как показано на рис. 3. Проектируем все векторы, входящие в уравнение (1) на оси координат, получаем

,

.

(2)

(3)

Получена система из двух уравнений с тремя неизвестными: а0, N1 и N. Для нахождения этих величин исследуем движение тела относительно клина. Так как клин движется ускоренно, то связанная с ним система отсчета неинерциальна. Оси координат направим так, как показано на рис. 4. Второй закон Ньютона запишется в виде:

,

(4)

где [image] – сила инерции, которая в нашем случае составляет [image] . На тело действуют три силы: сила тяжести [image] , сила реакции опоры [image] и сила инерции [image] . По второму закону Ньютона (4):

.

Проектируя это векторное уравнение на оси координат, находим

,

.

(5)

(6)

Решая систему уравнений (2), (3), (5) и (6), определяем искомые величины:

, [image] ;

; [image] .

Отсюда N1 = 8,2 Н; N = 105 Н; а1 = 5,25 м/с2; а0 = 0,41 м/с2.


Пример 4. Двигатель тормозной системы развивает силу тяги, пропорциональную времени: F = -kt, где k = const. Пренебрегая трением, определить, через сколько времени от момента включения тормозного двигателя тело массой m, на котором установлен такой двигатель, остановится. В момент включения двигателя скорость тела составляла v0. считать, что масса двигателя много меньше массы тела.

Решение. На тело действуют три силы: сила тяжести [image] , сила реакции опоры [image] и сила тяги [image] тормозного двигателя (рис. 5). Напишем уравнение движения тела в соответствии со вторым законом Ньютона в векторной форме

или [image] .

(1)

11113

В проекциях на ось ох уравнение (1) запишется в виде

.

После разделения переменных получим

.

Рис. 5

Интегрируя и учитывая начальные условия (v = v0 при t = 0), находим закон изменения скорости:

.

(2)

Полагая в уравнении (2) конечную скорость v равной нулю, получаем уравнение для определения времени движения:

.

Отсюда находим формулу для вычисления искомого времени движения:

.


Пример 5. Тело массой 0,2 кг движется с постоянной скоростью 0,5 м/с по окружности. Определить изменение импульса тела за время прохождения им четверти окружности.

11114

Рис. 6

Решение. При равномерном движении по окружности скорость точки все время меняет свое направление. В этом случае изменение импульса тела выразится векторной разностью:

.

(1)

Для сравнения векторов импульсов [image] и [image] перенесем их, не меняя ни величины, ни направления, так, чтобы начальные точки совпали (рис. 6 а, б). Из чертежа видно, что

.

(2)

Из уравнения (2) находим

.

Подставив числовые значения величин, найдем

кг∙м/с.


Пример 6. Система материальных точек с массой m каждая расположена, как показано на рис. 1. Все точки находятся в углах квадратных решеток со сторонами l (рис. 7). Найти центр масс системы.

11115 Решение. Выберем оси координат, как показано на рис. 1. Согласно формулам (2.3) для координат центра масс:

;

;

так как массы материальных точек одинаковы и равны m, то

;

.


11116

Пример 7. Найти центр масс однородной пластины постоянной толщины h с круглым вырезом радиуса R (рис. 8).

Решение. Допустим, что в области выреза плотность пластины ρ отрицательна. Взяв за начало отсчета центр прямоугольника и учтя, что [image] (ρ – плотность, V – объем), получим координаты центра масс пластины:

;

.

Рис. 8


Примеры решения задач

Пример 1.

Пример 2.

Пример 3.

Пример 4.

Пример 5.

Пример 6.

Пример 7.


Задачи для самостоятельного решения

Рис. 9

2.1. На тело действуют три одинаковые по модулю силы под углом 120° друг к другу (рис. 9). Чему равно ускорение тела? Ответ обоснуйте.

2.2. На тело массой m, движущееся вдоль оси Ох со скоростью 2 м/с, начинают действовать две равные по величине и противоположные по направлению силы. Начертите графики зависимости скорости тела и его координаты от времени. х0 = 5 м.

2.3. Движение материальной точки задано уравнениями [image] , [image] . Изменяется ли сила, действующая на точку: а) по модулю; б) по направлению?

2.4. Скорость материальной точки задана уравнениями [image] , [image] . Изменяется ли сила, действующая на точку: а) по модулю; б) по направлению?

Рис. 10

2.5. На рис. 10 представлена зависимость силы, действующей на материальную точку, от времени. Считая, что движение одномерно и начальная скорость равна нулю, определить, в какой момент времени: а) максимально ускорение тела; б) максимальна скорость тела.

2.6. Материальная точка массой 2 кг движется согласно уравнению: , А = 1 м/с3, В = 2 м/с. Найти значение силы в момент времени t = 5 с.

2.7. Материальная точка массой 2 кг движется под действием некоторой силы F согласно уравнению [image] , где С = 1 м/с2, D = – 0,2 м/с3. Найти значения этой силы в моменты времени t1 = 2 c и t2 = 5 c. В какой момент времени сила равна нулю?

2.8. Скорость частицы массой m, движущейся в плоскости xОy, изменяется по закону [image] , где А и В – постоянные. Найти модуль результирующей силы, действующей на частицу, в зависимости от времени.

2.9. Материальная точка массой m = 20 г движется без трения прямолинейно под действием силы, изменяющейся со временем по закону [image] , где [image] – постоянный вектор, модуль которого А = 0,03 Н/с. В момент t = 0 координата тела х0 = 0, скорость v0 = 5 м/с. Записать зависимость координаты х движущейся точки от времени и найти путь, пройденный ею за первые 4 с.

2.10. Частица массой m двигалась в плоскости хОу со скоростью [image] , где А и В – постоянные. В момент t = 0 на частицу начала действовать сила [image] . Найти зависимость вектора скорости частицы от времени после начала действия силы.

2.11. В момент t = 0 частица массой m = 0,2 кг находилась в точке, координаты которой х0 = у0 = 0, и имела скорость [image] , где В = 2 м/с. В этот момент на нее начала действовать сила [image] , где А = 3 Н. Найти координаты х и у частицы в момент t = 3 с.

2.12. Частица массой m в момент t = 0 начинает двигаться под действием силы [image] , где [image] и ω – постоянные. Найти: а) промежуток времени, в течение которого частица будет двигаться до первой остановки; б) максимальную скорость этого движения.

2.13. С какой силой будет давить человек (его масса 70 кг) на пол лифта, если лифт будет подниматься вертикально вверх с ускорением а = 1 м/с2?

2.14. В лифте установлены пружинные весы, на которых стоит человек. Как изменяются показания весов, если лифт двигается: а) вниз с постоянным ускорением; б) вверх с постоянным ускорением?

2.15. Масса лифта с пассажирами 500 кг. С каким ускорением и в каком направлении движется лифт, если известно, что сила натяжения троса, поддерживающего лифт, равна 12 кН?

2.16. К нити подвешена гиря. Если поднимать гирю с ускорением а1 = 2 м/с2, то сила натяжения нити Т1 будет вдвое меньше той силы натяжения Т2, при которой нить разрывается. С каким ускорением а2 надо поднимать гирю, чтобы нить разорвалась?

2.17. Автомобиль массой 103 кг останавливается при торможении за 5 с, пройдя при этом равнозамедленно расстояние 25 м. Найти начальную скорость автомобиля и силу торможения.

2.18. Два бруска массами m1 = 1 кг и m2 = 4 кг, соединенные шнуром, лежат на столе. С каким ускорением а будут двигаться бруски, если к одному из них приложить силу F = 10 Н, направленную горизонтально? Определить силу натяжения шнура.

2.19. Два тела массами m1 > m2 падают с одинаковой высоты. Силы сопротивления считать одинаковыми для обоих тел и постоянными. Сравните время падения тел.

2.20. Две гири массой m1 = 2 кг и m2 = 1 кг соединены нитью и перекинуты через невесомый блок. Найти: а) ускорение, с которым движутся гири; б) натяжение нити. Трением в блоке пренебречь.

2.21. На концах нити, перекинутой через блок, висят две гири разной массы на одинаковой высоте. Спустя 2 с после начала движения гирь под действием силы тяжести, расстояние между ними по высоте оказалось равным 0,8 м. Определить массу тяжелой гири, если другая гиря имеет m2 = 0,4 кг. Блок считать невесомым, а нить нерастяжимой и невесомой.

2.22. Через невесомый блок перекинута легкая нерастяжимая нить, к одному концу которой подвешен груз 1 массой m1 = 0,5 кг (рис. 11). На другой конец нити действуют постоянной силой F = 7,5 Н. Пренебрегая трением в оси блока, найти, как изменится ускорение груза 1, если к другому концу нити подвесить груз 2, сила тяжести которого m2g = 7,5 Н. Трения в блоке нет.

Рис. 11 Рис. 12

.23. На рис. 12 массы m1 и m2 известны. Массы блоков и нитей, а также трение пренебрежимо малы. Найти ускорения а1 и а2 грузов и силу натяжения нити, к которой подвешен груз m1. Рассмотреть частные случаи: а) m1 = m2; б) 2 m1 = m2.

2.24. Тело скользит без трения по двум наклонным плоскостям, показанным на рис. 13. В каком случае тело имеет в нижней точке большую скорость?

Рис. 13 Рис. 14

2.25. Невесомый блок укреплен на вершине наклонной плоскости (рис. 14), составляющей с горизонтом угол α = 30°. Гири А и В равной массы m1 = m2 = m соединены нитью и перекинуты через блок. Найти: а) ускорение, с которым движутся гири; б) натяжение нити. Трением в блоке, а также трением гири В о наклонную плоскость пренебречь.

2.26. Шайба, пущенная по горизонтальной поверхности льда со скоростью 20 м/с, остановилась через 40 с. Найти коэффициент трения шайбы о лед.

2.27. Камень, пущенный по поверхности льда со скоростью 3 м/с, прошел до остановки расстояние 20 м. Определить коэффициент трения камня о лед.

2.28. Поезд массой m = 500 т, двигаясь равноускоренно, через 120 с после начала движения приобрел скорость 54 км/ч. Определить силу тяги во время движения поезда, если коэффициент трения 0,005.

2.29. Наклонная плоскость, образующая угол φ = 25° с плоскостью горизонта, имеет длину l = 2 м. Тело, двигаясь равноускоренно, соскользнуло с этой плоскости за t = 2 с. Определить коэффициент трения μ тела о плоскость.

2.30. На автомобиль массой m = 1 т во время движения действует сила трения Fтр, равная 0,1 действующей на него силы тяжести. Найти силу тяги, развиваемую мотором автомобиля, если автомобиль движется с постоянной скоростью: а) в гору с уклоном 1 м на каждые 25 м пути; б) под гору с тем же уклоном.

2.31. Тормоза автомобиля удерживают его на склоне горы с уклоном 0,3. Определить тормозной путь автомобиля на горизонтальной дороге, если перед торможением он двигался со скоростью v = 72 км/ч. Коэффициент трения скольжения на горизонтальной дороге в n = 0,8 раз меньше, чем на склоне горы.

2.32. Тело скользит по наклонной плоскости, составляющей с горизонтом угол 45°. Зависимость пройденного телом расстояния S от времени t дается уравнением S = Ct3, где С = 1,73 м/с2. Найти коэффициент трения о плоскость.

2.33. В установке, представленной на рис. 15, известны угол α наклонной плоскости с горизонтом и коэффициент трения μ между телом m1 и наклонной плоскостью. Массы блока и нити пренебрежимо малы, трения в блоке нет. Считая, что в начальный момент оба тела неподвижны, найти отношение масс m2/m1, при котором тело m2: а) начнет опускаться; б) начнет подниматься; в) будет оставаться в покое.

2.34. Через невесомый блок, укрепленный на ребре призмы, грани которой образуют углы α = 30° и β = 45° с горизонтом, перекинута нить (рис. 16). К концам нити прикреплены грузы массами m1 = m2 = 1 кг. Коэффициенты трения грузов о наклонные плоскости μ1 = μ2 = 0,1. Найти: а) ускорение, с которым движутся грузы; б) натяжение нити. Трением в блоке пренебречь.

Рис. 15 Рис. 16

2.35. Санки съезжают с горы высотой Н и углом наклона α и движутся далее по горизонтальному участку. Коэффициент трения на всем пути санок одинаков и равен μ. Определить расстояние S, которое пройдут санки, двигаясь по горизонтальному участку до полной остановки.

2.36. Конькобежец, разогнавшись до скорости v, въезжает на ледяную горку. На какую высоту Н от начального уровня он поднимется, если горка составляет угол α с горизонтом и коэффициент трения о лед равен μ?

2.37. Груз массой 1 кг, подвешенный на нити, отклоняют на угол α = 30° и отпускают. Найти силу натяжения нити Т в момент прохождения грузом положения равновесия?

2.38. Груз массой m = 150 кг подвешен на стальной проволоке, выдерживающей силу натяжения Т = 2,94 кН. На какой наибольший угол α можно отклонить проволоку с грузом, чтобы она не разорвалась при прохождении грузом положения равновесия?

2.39. Самолет делает «мертвую петлю» радиусом R = 500 м с постоянной скоростью v = 360 км/ч. Найти вес летчика, масса которого m = 70 кг, в нижней, верхней и средней точках петли.

2.40. Камень, привязанный к веревке, равномерно вращается в вертикальной плоскости. Разность между максимальным и минимальным натяжениями веревки Δ Fн = 9,8 Н. Найти массу камня.

2.41. Мотоциклист делает поворот на горизонтальной поверхности по дуге радиусом кривизны R = 80 м. коэффициент трения колес о почву μ = 0,4. Найти: а) максимальную скорость, которую может развить мотоциклист на повороте; б) угол, на который он должен накрениться, чтобы не упасть.

2.42. По закруглению радиусом R = 480 м идет поезд с постоянной скоростью v = 75 км/ч. Под каким углом к горизонту надо расположить полотно железной дороги, чтобы избежать бокового давления колес на наружный рельс?

2.43. Мотоциклист с постоянной скоростью v = 20 м/с едет по окружности внутренней поверхности цилиндра, ось которого расположена вертикально. Радиус цилиндра R = 4 м. Найти коэффициент трения шин мотоцикла о стенки цилиндра. Размерами мотоцикла и человека пренебречь.

2.44. Тяжелый шарик, подвешенный на легкой нерастяжимой нити длиной l = 0,5 м, вращается в горизонтальной плоскости. Нить образует с вертикалью угол α = 30°. Найти период вращения шарика.

2.45. Груз массой m = 15 кг вращается на канате длиной l = 5 м в горизонтальной плоскости, совершая n = 16 об/мин. Какой угол α с вертикалью образует канат и какова сила его натяжения?

2.46. Вагон, к потолку которого на нерастяжимой нити подвешен шарик массой m, начинает двигаться по прямолинейному горизонтальному пути с ускорением [image] . Найти: а) силу инерции [image] , действующую на шарик, в вагоне; б) в каком направлении и на какой угол α0 от вертикали отклонится нить?

2.47. Кабина лифта движется по вертикали вниз с ускорением [image] . Определить силу инерции [image] , действующую в кабине на тело массой m. При каком ускорении [image] кабины лифта все тела в ней будут находиться в состоянии невесомости?

2.48. На горизонтальном прямолинейном участке пути железнодорожный вагон тормозится и его скорость равномерно изменяется от v1 = 54 км/ч до v2 = 36 км/ч за время t = 2,5 с. Определить силу инерции [image] , действующую на чемодан массой m = 18 кг, лежащий на горизонтальной полке вагона. При каком минимальном значении коэффициента трения μ min между чемоданом и полкой чемодан начнет скользить по полке?

111111

Рис. 17

2.49. Брусок массой m, находящийся на наклонной плоскости, удерживается на ней силой трения. Определить время t, за которое брусок спустится по наклонной плоскости на расстояние l = 0,98 м, если она станет двигаться с ускорением [image] = 0,98 м/с2 в горизонтальном направлении (рис. 17). Угол наклона плоскости к горизонту α = 30°. Коэффициент трения между бруском и плоскостью μ = 0,6. При решении задачи воспользоваться системой отсчета, связанной с наклонной плоскостью.

2.50. Тело массой m = 5 кг брошено под углом α = 30° к горизонту с начальной скоростью v0 = 20 м/с. Пренебрегая сопротивлением воздуха, найти: а) импульс силы, действующей на тело, за время его полета; б) изменение Δр импульса тела за время полета.

2.51. Шарик массой m = 100 г упал с высоты h = 2,5 м на горизонтальную плиту, масса которой много больше массы шарика, и отскочил от нее вверх. Считая удар абсолютно упругим, определить импульс р, полученный плитой.

2.52. Шарик массой m = 300 г ударился о стенку и отскочил от нее. Определить импульс р1, полученный стеной, если в последний момент перед ударом шарик имел скорость v0 = 10 м/с, направленную под углом α = 30° к поверхности стены. Удар считать абсолютно упругим.

2.53. Тело массой m = 0,2 кг соскальзывает без трения по желобу высотой h = 2 м. Начальная скорость v0 шарика равна нулю. Найти изменение Δр импульса шарика и импульс р, полученный желобом при движении тела.

2.54. Катер массой m = 2 т с двигателем мощностью N = 50 кВт развивает максимальную скорость vmax = 25 м/с. Определить время t, в течение которого катер после выключения двигателя потеряет половину своей скорости. Принять, что сила сопротивления движению катера изменяется пропорционально скорости.

2.55. Снаряд массой m = 10 кг выпущен из зенитного орудия вертикально вверх со скоростью v0 = 800 м/с. Считая силу сопротивления воздуха пропорциональной скорости, определить время t подъема снаряда до высшей точки. Коэффициент сопротивления k = 0,25 кг/с.

2.56. С вертолета, неподвижно висящего на некоторой высоте над поверхностью Земли, сброшен груз массой m = 100 кг. Считая, что сила сопротивления воздуха изменяется пропорционально скорости, определить, через какой промежуток времени Δ t ускорение груза будет равно половине ускорения свободного падения. Коэффициент сопротивления k = 10 кг/с.

2.57. Моторная лодка массой m = 400 кг начинает двигаться по озеру. Сила тяги F мотора равна 0,2 кН. Считая силу сопротивления Fc пропорциональной скорости, определить скорость v лодки через Δ t = 20 с после начала ее движения. Коэффициент сопротивления k = 20 кг/с.

2.58. Катер массой m = 2 т трогается с места и в течение времени τ = 10 с развивает при движении по спокойной воде скорость v = 4 м/с. Определить силу тяги F мотора, считая ее постоянной. Принять силу сопротивления Fc движению пропорциональной скорости. Коэффициент сопротивления k = 100 кг/с.

2.59. Начальная скорость v0 пули равна 800 м/с. При движении в воздухе за время t = 0,8 с ее скорость уменьшилась до v = 200 м/с. Масса m пули равна 10 г. Считая силу сопротивления воздуха пропорциональной квадрату скорости, определить коэффициент сопротивления k. Действием силы тяжести пренебречь.

2.60. Парашютист, масса которого m = 80 кг, совершает затяжной прыжок. Считая, что сила сопротивления воздуха пропорциональна скорости, определить, через какой промежуток времени Δ t скорость движения парашютиста будет равна 0,9 от скорости установившегося движения. Коэффициент сопротивления k = 10 кг/с. Начальная скорость парашютиста равна нулю.

2.61. Два шара m и 2 m (m = 10 г) закреплены на тонком, невесомом стержне длиной l = 40 см так, как указано на рис. 18 (а, б). Определить положение центра масс в этих двух случаях. Размерами шаров пренебречь.

2.62. В двух вершинах равностороннего треугольника помещены шарики массой m каждый. В третьей вершине помещен шарик массой 2 m (рис. 19). Определить центр масс этой системы шаров.

2.63. Найти центр масс однородной пластины постоянной толщины (рис. 20).

2.64. Однородная плоская пластина имеет форму круга, из которого вырезан круг вдвое меньшего радиуса, касающийся первого круга (рис. 21). Определить положение центра масс.

Рис. 18 Рис. 19

Рис. 20 Рис. 21

Рис. 22 Рис. 23

2.65. Найти центр масс однородной квадратной пластинки со стороной а, в которой вырезано круглое отверстие радиусом а/4 (рис. 22).

2.66. Два шара (рис. 23) массами m1 = 3 кг и m2 = 5 кг скреплены стержнем, масса которого m3 = 2 кг. Определить положение центра масс, если радиус первого шара r1 = 5 см, второго – r2 = 7 см. Длина стержня l = 30 см.

111113

Рис. 24

2.67. В однородном диске m = 1 кг и радиусом r = 30 см вырезано круглое отверстие диаметром d = 20 см, центр которого находится на расстоянии l = 15 см от оси диска (рис. 24). Найти положение центра масс.


Пример 1. Ускорение материальной точки, движущейся вдоль оси x, изменяется по закону a(t) = A + Bt, где А = 1 м/с2, В = -4 м/с3. Начальная скорость v0 = 6 м/с, начальная координата х0 = 4 м.

Определить координату точки, ее мгновенная скорость, перемещение, пройденный путь через t2 = 3 с после начала движения, а так же среднюю скорость <vx> за интервал времени от t1 = 0 с до t2 = 3 с.

Найти среднюю путевую скорость <v> за этот же интервал времени.

Решение. Из уравнений (1.11) и (1.13) находим мгновенную скорость точки:

(1)

и ее координату

(2)

в произвольный момент времени t. Подставим в уравнения (1) и (2) t2 = 3 с и произведем вычисления:

м/с,

м.

Поскольку начальная скорость точки положительна, а конечная отрицательна, это значит, что в момент времени t2 = 3 с скорость направлена против оси х, то есть точка, движущаяся по оси х, изменяет направление своего движения. Следовательно, путь не равен перемещению. Учтем, что в момент изменения направления движения точки скорость обращается в нуль. Решая уравнение (1) относительно t, определяем момент времени t0 = 2 с, когда скорость обращается в нуль. Значит, в течение промежутка t2 – t1 имеется один момент времени t0 = 2 с, когда направление движения точки изменяется. Обозначим координаты точки в моменты t1, t0, t2 соответственно x1, xmax, x2, получим формулу пути

.

Из уравнения (2) находим

м, [image] м, [image] м.

Тогда пройденный путь равен

м.

Перемещение [image] м.

Средняя скорость <vx> за интервал времени t2 – t1 определяется выражением

, [image] м/с.

Средняя путевая скорость

, [image] м/с.


Рис. 4

Рис. 5

Пример 2. Материальная точка движется вдоль оси х. По заданному графику скорости (рис. 4) построить график ускорения и график зависимости координаты точки от времени.

Решение. На участке 0 – t1 движение материальной точки равноускоренное в положительном направлении оси х, поэтому график ускорения (а > 0) имеет вид прямой, параллельной оси t, а график координаты – участок параболы ОА с вершиной в точке О.

На участке t1 – t2 движение равномерное, поэтому график ускорения (a = 0) имеет вид прямой, идущей вдоль оси t, а график координаты – прямая АВ.

Рис. 6

На участке t2 – t3 движение равнозамедленное в прежнем направлении, поэтому график ускорения (а < 0) имеет вид прямой (рис. 5), параллельной оси t, а график координаты – участок параболы с вершиной в точке С (рис. 6).

Отметим, что парабола плавно переходит в прямую в точке А (и в точке В), так как значение мгновенной скорости определяется тангенсом угла наклона касательной к графику х(t) и в каждой точке графика должна быть единственная касательная.

Примечание. Построение графиков выполнялось без масштаба.


рис

Пример 3. По графику перемещения, состоящему из двух участков парабол (рис. 7), построить график скорости и ускорения.

Решение. На участке 0 – t1 движение равнозамедленное и направлено в сторону, противоположную оси х (рис. 7; участок траектории ОА), поэтому скорость отрицательна и убывает по модулю (рис. 8, б; участок bc), а ускорение положительно (рис. 9, в; участок b1c1).

На участке t1 – t2 движение равноускоренное в направлении оси х (рис. 7; участок А B), поэтому скорость положительна и возрастает по модулю (рис. 8, б; участок cd), а ускорение остается прежним по модулю и направлению (рис. 9, в; участок c1d1).

На участке t2 – t3 движение равнозамедленное в прежнем направлении (рис. 7; участок траектории BC), поэтому скорость положительна и убывает по модулю (рис. 8, участок de), а ускорение отрицательно (рис. 9, в; участок d1e1).

На участке t3 – t4 движение равноускоренное и направлено в

Рис. 7

Рис. 8

Рис. 9

сторону, противоположную оси х (рис. 7; участок траектории CD), поэтому скорость отрицательна и возрастает по модулю (рис. 8, участок ef), а ускорение остается прежним (рис. 9, участок e1f1).


Пример 4. Пуля пущена с начальной скоростью v0 под углом α к горизонту. Определить максимальную высоту Н подъема, дальность S полета, тангенциальное aτ, нормальное а n ускорения, радиус R кривизны траектории пули в момент наибольшего подъема и в момент падения на землю. Сопротивлением воздуха пренебречь.

Решение. Выберем систему координат, как показано на рис. 10, совместив начало координат с точкой начала движения пули.

Так как пуля движется с постоянным ускорением [image] , то движение является равноускоренным и описывается уравнением

В проекциях на оси х и у:

, | (1)
. | (2)

Рис. 10

В нашем случае gх = 0; gу = -g; v0x = v0cosα; v0y = v0sinα. Подставив эти значения в уравнения (1) и (2), получим

, | (3)
. | (4)

Для определения скорости дифференцируем (3) и (4) по времени:

, | (5)
. | (6)

В наивысшей точке А полета у = Н, vy = 0, тогда уравнения (4), (6) примут вид

, | (7)
, | (8)

где t – время максимального подъема пули

.

(9)

1. Максимальную высоту Н подъема пули можно определить из формулы (7), подставив в нее время подъема

.

2. В момент падения на землю (точка В) х = S, у = 0. Уравнения (3) и (4) примут вид

(10)

(11)

где t1 – все время полета пули. Время t1 найдем из уравнения (11):

(12)

Действительно, пуля на земле оказывается дважды – в начале и в конце полета. Поэтому дальность S полета пули равна

.

3. Чтобы найти нормальную и тангенциальную компоненты ускорения, воспользуемся тем, что тангенциальное ускорение направлено по касательной к траектории движения, а нормальное – по нормали к ней. Полное же ускорение, с которым движется тело во всех точках, одинаково и равняется ускорению свободного падения [image] . Разложим [image] на две составляющие в точках А и В. Из рисунка видно, что в точке А:

аτ = 0, а n = -g,

в точке В:

, [image] ,

где φ – угол между [image] и [image] (или между [image] и [image] , соответственно):

Поэтому:

,

.

Подставив вместо скоростей vx, vy и времени полета t их значения из формул (5), (6) и (12), получим

, [image] .

4. Нормальное ускорение определяется по формуле

,

где R – радиус кривизны траектории в данной точке, то есть радиус окружности, часть дуги которой совпадает с траекторией в данной точке. Отсюда

,

В точке А:

, [image] , [image] .

В точке В:

, [image] .

Большинство задач на кинематику криволинейного движения являются частным случаем или вариацией этой общей задачи.


Пример 5. Скорость материальной точки изменяется по закону

,

где α = 1 м/с4, β = 1 с3, γ = 1 м/с. Определить закон движения, если в начальный момент времени t = 0 тело находилось в начале координат, т.е. .

Решение. Закон движения [image] и вектор скорости [image] связаны посредством векторного дифференциального уравнения (1.7). В нашем случае компоненты скорости vx(t), vy(t) и vz(t) – известные функции от времени:

, [image] , [image] .

Получим систему трех дифференциальных уравнений

, [image] , [image] .

Разделяя переменные и интегрируя, находим

,

(1)

,

(2)

z = C3.

(3)

где С1, С2, С3 – произвольные постоянные, которые определяются из начальных условий.

Учитывая, что х = 0, у = 0 и z = 0 в начальный момент времени (т.е. при t = 0), из системы уравнений (1), (2), (3) получаем, что С1 = 0, [image] и С3 = 0, и окончательно определяем компоненты радиуса-вектора [image] :

, [image] , [image] .

Таким образом, закон движения имеет вид

.

Заметим, что, решая теперь прямую задачу (дан закон движения – найти скорость), можно получить исходное значение вектора скорости:

.


Пример 6. Из двух портов А и В, расстояние между которыми равно l,

одновременно выходят два катера, один из которых плывет со скоростью [image] , а другой – со скоростью [image] (рис. 11). Направление движения первого катера составляет угол α, а второго – угол β с линией АВ. Каким будет наименьшее расстояние между катерами?

Решение. Свяжем инерциальную систему отсчета с первым катером. Второй катер относительно этой системы отсчета

движется с относительной скоростью:

(1)

и траектория его является прямой линией ВС (рис. 12). Минимальное расстояние между катерами есть длина перпендикуляра АС, опущенного из точки А на прямую ВС:

,

Рис. 11

Рис. 12

где φ – угол между направлением ВА и вектором [image] . Проектируя (1) на ось у, получаем

.

По теореме косинусов

.

Таким образом:

.

Следовательно, окончательно:

.


Введение

Изучение курса физики принято начинать с механики. Механика изучает самый простой и наглядный вид движения – механическое движение.

Механическое движение – это изменение положения тела в пространстве, относительно других тел с течением времени.

Механику тел, движущихся с малыми скоростями (по сравнению со скоростью света в вакууме с = 3∙108 м/с), называют классической механикой в отличие от релятивистской механики быстро движущихся тел. Основы классической механики были разработаны И. Ньютоном. Поэтому ее обычно называют ньютоновской механикой. Релятивистская механика основывается на специальной теории относительности.

Решая ту или иную конкретную задачу механики, всегда приходится мысленно выделять из множества тел только те, которые играют в данной задаче существенную роль. Такая мысленно выделенная совокупность рассматриваемых тел называется механической системой.

Мы ограничимся изучением двух основных разделов ньютоновской механики: кинематики и динамики поступательного движения. В кинематике дается математическое описание механического движения тел безотносительно к причинам, обеспечивающим осуществление каждого конкретного вида движения. Основным разделом механики является динамика, занимающаяся исследованием влияния взаимодействия тел на их механическое движение.

В процессе изучения курса студент должен усвоить основные законы и методы и приёмы решения конкретных задач по кинематике и динамике поступательного движения, которые помогут в дальнейшем решать инженерные задачи. Самостоятельная работа студента включает: 1) изучение отдельных разделов по электронному учебному пособию; 2) рассмотрение примеров решения задач по темам. 3) решение индивидуальных задач из раздела «задачи для самостоятельного решения».

Для работы с данным электронным пособием следует выбрать cкомпилированный HTML-файл справки под названием «Кинематика и динамика поступательного движения.chm». При двойном нажатии левой клавиши мыши открывается главная страница электронного пособия. Слева от титульного листа находится фрейм с оглавлением, в котором по ссылкам открываются темы практических занятий с содержанием примеров и задач для самостоятельного решения, перед каждой темой располагается ссылка на формулировки законов и терминов, относящихся к определенной теме. В конце электронного пособия прилагается список использованной литературы.


Документ без названия

Место для логотипа
  • Введение
    • Кинематика материальной точки и поступательного движения твердого тела:
  • Основные формулы
  • Механическое движение и его характеристики
  • Примеры решения задач
  • Задачи для самостоятельного решения
    • Динамика материальной точки и тела,
    движущихся поступательно:
  • Основные понятия и формулы
  • Примеры решения задач
  • Задачи для самостоятельного решения
  • Библиографический список


Кинематика материальной точки

и поступательного движения твердого тела

Механическое движение и его характеристики

Изучение курса физики принято начинать с механики. Механика изучает самый простой и наглядный вид движения – механическое движение.

Механическое движение – это изменение положения тела в пространстве, относительно других тел с течением времени.

Механику тел, движущихся с малыми скоростями (по сравнению со скоростью света в вакууме с = 3∙108 м/с), называют классической механикой в отличие от релятивистской механики быстро движущихся тел. Основы классической механики были разработаны И. Ньютоном. Поэтому ее обычно называют ньютоновской механикой. Релятивистская механика основывается на специальной теории относительности.

Решая ту или иную конкретную задачу механики, всегда приходится мысленно выделять из множества тел только те, которые играют в данной задаче существенную роль. Такая мысленно выделенная совокупность рассматриваемых тел называется механической системой.

Мы ограничимся изучением двух основных разделов ньютоновской механики: кинематики и динамики. В кинематике дается математическое описание механического движения тел безотносительно к причинам, обеспечивающим осуществление каждого конкретного вида движения. Основным разделом механики является динамика, занимающаяся исследованием влияния взаимодействия тел на их механическое движение.

В механике для описания реальных тел пользуются в зависимости от условий конкретной задачи различными упрощенными моделями: материальная точка и абсолютно твердое тело.

Материальной точкой (м. т.) называется тело, размерами и формой которого в условиях данной задачи можно пренебречь.

Одно и то же тело в одних задачах можно считать материальной точкой, а в других – нельзя. Например, рассматривая движение Земли и других планет по орбитам вокруг Солнца, их можно принять за материальные точки, так как размеры планет малы по сравнению с размерами их орбит. В то же время Землю нельзя считать материальной точкой во всех «земных» задачах механики. Любое протяженное тело или систему тел, образующих исследуемую механическую систему, можно рассматривать как систему материальных точек. Для этого нужно мысленно разбить все тела системы на столь большое число частей, чтобы размеры каждой части были пренебрежимо малы по сравнению с размерами самих тел.

Абсолютно твердым называется тело, расстояние между любыми двумя точками (или точнее между двумя частицами) которого всегда остается неизменным.

Любое движение твердого тела можно представить как комбинацию поступательного и вращательного движений.

Поступательное движение – это движение, при котором любая прямая, жестко связанная с движущимся телом, остается параллельной своему первоначальному положению.

Вращательное движение – это движение, при котором все точки тела движутся по окружностям, центры которых лежат на одной и той же прямой, называемой осью вращения.

Для определения положения тела в пространстве в любой момент времени необходимо выбрать систему отсчета.

Системой отсчета называется система координат, снабженная часами и жестко связанная с абсолютно твердым телом, по отношению к которому определяется положение других тел в различные моменты времени.

рис

Рис. 1

При этом под часами подразумевается любое устройство, используемое для измерения времени или точнее промежутков времени между событиями, так как в силу однородности времени начало его отсчета можно выбирать произвольно.

Положение материальной точки относительно данной декартовой системы координат (рис. 1) можно задать либо посредством координат (х, у, z), либо при помощи радиуса-вектора [image] .

Радиус-вектор точки – это вектор, проведенный из начала координат в данную точку. Как видно из рис. 1, проекции радиуса-вектора на оси X, Y, Z – это координаты данной точки. Поэтому радиус-вектор можно представить в виде:

(1.1)

где [image] , [image] , [image] − единичные векторы (орты), направленные, соответственно, вдоль осей X, Y, Z.

Движение материальной точки можно описать при помощи векторного уравнения

,

(1.2)

или при помощи трех скалярных уравнений:

x = х(t), y = y(t), z = z(t).

(1.3)

Уравнения (1.2), (1.3) называются кинематическими уравнениями движения.

рис

Рис. 2

При движении точки конец радиус-вектора описывает траекторию.

Расстояние S, пройденное точкой по ее траектории называется путем. Путь S – это скалярная положительная величина, не убывающая со временем. Как видно из рис. 2, перемещение точки – это вектор Δ [image] , проведенный из начального положения в конечное:

. | (1.4)

В общем случае модуль вектора перемещения и пройденный путь не совпадают. Они равны только в случае движения точки по прямой в одном направлении.

Скорость

1. Вектором средней скорости называется отношение перемещения [image] к промежутку времени Δt:

.

(1.5)

Эта величина характеризует быстроту изменения положения тела в пространстве. Направление вектора средней скорости [image] совпадает с направлением вектора перемещения [image] .

2. Средняя путевая скорость

,

(1.6)

где ΔS – путь, пройденный точкой по траектории движения за время Δt.

3. Мгновенная скорость [image] равна первой производной радиус-вектора по времени:

(1.7)

где

; [image] ; [image] .

(1.8)

Модуль мгновенной скорости

.

(1.9)

Вектор мгновенной скорости всегда направлен по касательной к траектории в данной точке в сторону движения тела.

Из уравнений (1.7) и (1.8) получаем кинематические уравнения движения материальной точки:

.

(1.10)

Или в проекциях на координатные оси:

; [image] ; [image] .

(1.11)

Путь, пройденный материальной точкой за время t:

(1.12)

Зависимость вектора скорости от времени:

;

; [image] ;

(1.13)

Ускорение

В случае неравномерного движения важно знать, как быстро изменяется скорость с течением времени. Физическая величина, характеризующая быстроту изменения скорости по модулю и направлению, называется ускорение.

1. Вектором среднего ускорения [image] называется отношение вектора изменения скорости [image] к промежутку времени Δt:

.

(1.14)

Это также векторная физическая величина, характеризующая быстроту изменения скорости тела.

2. Мгновенным ускорением точки называется вектор [image] , равный первой производной от скорости этой точки по времени.

,

(1.15)

где

; [image] ; [image] .

Модуль мгновенного ускорения

.

(1.16)

Заметим, что в отличие от вектора скорости [image] направление вектора ускорения [image] определяется условиями данной конкретной задачи.

3. При криволинейном движении точки полное ускорение (рис. 3):

,

(1.17)

рис

Рис. 3

где [image] − тангенциальное ускорение;

− нормальное ускорение.

Модули этих ускорений:

; [image] ,

(1.18)

где R – радиус кривизны в данной точке траектории.

Тангенциальное ускоре ние представляет собой вектор, сонаправленный с вектором скорости. Видим, что аτ ≠ 0 лишь в том случае, если скорость точки изменяется по величине. Вектор [image] направлен по касательной к траектории в данной точке и характеризует изменение скорости по величине.

Вектор нормального ускорения [image] направлен по нормали к касательной к траектории в данной точке и характеризует изменение скорости по направлению. Заметим, что при рассмотрении движения тела по окружности нормальное ускорение часто называют центростремительным ускорением.

Как следует из вышесказанного, вектора тангенциального и нормального ускорений взаимно перпендикулярны, поэтому модуль полного ускорения частицы может быть представлен в виде

.

(1.19)


Задачи для самостоятельного решения

Прямолинейное движение

Криволинейное движение


Прямолинейное движение

1.1. Две автомашины едут по взаимно перпендикулярным дорогам. Скорость первой машины 11,1 м/с; второй – 8,35 м/с. Найти величину их относительной скорости.

1.2. Две прямые дороги пересекаются под углом α = 60°. От перекрестка по ним удаляются машины: одна со скоростью v1 = 60 км/ч, другая со скоростью v2 = 80 км/ч. Определить скорости [image] и [image] , с которыми одна машина удаляется от другой. Перекресток машины прошли одновременно.

1.3. С пристани А вверх и вниз по реке отправляются два одинаковых катера и прибывают к пристаням В и С через одинаковые отрезки времени. Обратное возвращение катера из В в А требует в 1,5 раза больше времени, чем возвращение второго катера из С в А. Во сколько раз скорость катера в стоячей воде больше скорости течения реки?

1.4. Частица А, двигаясь со скоростью [image] , ударяется о массивную стенку В, которая движется в том же направлении со скоростью [image] (рис. 13). Определить скорость частицы после удара, если известно, что при ударе о стенку В, когда она неподвижна, частица отскакивает, сохраняя скорость по модулю и изменяя ее направление на противоположное.

Рис. 13

1.5. Расстояние между двумя пунктами катер проходит по течению за время t1 = 5 ч, а против течения – за t2 = 12 ч. Найти расстояние между этими пунктами и скорость течения реки, если скорость катера относительно воды v = 19 км/ч.

1.6. Два самолета одновременно вылетают из одного пункта по направлениям, составляющим угол 60°; один со скоростью v1 = 600 км/ч, другой со скоростью v2 = 900 км/ч. Как возрастает со временем расстояние между самолетами? Чему равно это расстояние в тот момент, когда первый пролетел путь S = 950 км? Найти скорость, с которой самолеты удаляются друг от друга.

1.7. Из точек А и В, расстояние между которыми l0 = 10 м, начинают одновременно двигаться две материальные точки со скоростями v1 = 1,5 м/с и v2 = 4 м/с по направлениям, составляющим с линией АВ углы α = 90° и β = 30°, соответственно (рис. 14). Каким будет наименьшее расстояние между этими точками?

1.8. Из пункта А одновременно вышли два катера, развивая относительно воды одинаковую скорость [image] (рис. 15). Один пересек реку из пункта А в пункт В и обратно строго перпендикулярно к берегам, а второй проделал путь из пункта А в пункт С и обратно вдоль берега. Расстояние [image] , скорость течения реки u. Какое время затратил каждый из катеров на свой путь?

Рис. 14

Рис. 15

1.9. В бассейне по трем дорожкам плывут пловцы: по второй и третьей в одну сторону, а по первой – в противоположную (рис. 16). Скорость первого пловца v1, второго – v2. Найти скорость третьего пловца, если все время пловцы находятся на одной прямой и плывут по середине

Рис. 16

дорожек. Расстояние между серединами первой и второй дорожек а, а между серединами второй и третьей – b.

1.10. Две космические ракеты сближаются со скоростью v0 = 8∙103 км/ч. С одной из ракет каждые 20 мин посылаются на другую почтовые контейнеры со скоростью vк = 8∙103 км/ч относительно первой ракеты. Определить, сколько сообщений получит командир второй ракеты в течение часа?

1.11. Частица прошла окружность радиуса R за время t. Какова средняя скорость частицы?

1.12. Точка двигалась в течение t1 = 15 с со скоростью v1 = 5 м/с, в течение t2 = 10 с со скоростью v2 = 8 м/с и в течение t3 = 6 с со скоростью v3 = 20 м/с. Определить среднюю путевую скорость <v> точки.

1.13. Три четверти своего пути автомобиль прошел со скоростью v1 = 60 км/ч, остальную часть пути – со скоростью v2 = 80 км/ч. Какова средняя путевая скорость <v> автомобиля?

1.14. Первую половину пути тело двигалось со скоростью v1 = 2 м/с, вторую – со скоростью v2 = 8 м/с. Определить среднюю путевую скорость <v>.

1.15. Тело прошло первую половину пути за t1 = 2 с, вторую – за время t2 = 8 с. Определить среднюю путевую скорость <v> тела, если длина пути S = 20 м.

1.16. Зависимость ускорения от времени при некотором движении тела представлена на рис. 16. Определить среднюю путевую скорость <v> за время t = 8 с. Начальная скорость v0 = 0.

1.17. Зависимость скорости от времени для движения некоторого тела представлена на рис. 17. Определить среднюю путевую скорость <v> за время t = 14 с.

1.18. Некоторая точка в течение времени t = 3 с двигалась в направлении оси х со скоростью 20 см/с и в течение времени t = 2 с со скоростью 40 см/с – в обратном направлении. Найти среднюю скорость точки <v>.

1.19. Скорость поезда, при торможении двигающегося равнозамедленно, уменьшается в течение 1 мин от 40 до 28 км/ч. Найти: 1) ускорение поезда; 2) расстояние, пройденное им за время торможения.

1.20. Камень бросили вверх на высоту 10 м. 1) Через сколько времени он упадет на землю? 2) На какую высоту поднимется

Рис. 16

Рис. 17

камень, если начальную скорость камня увеличить вдвое? Сопротивление воздуха не учитывать.

1.21. Как определить глубину шахтного ствола, пользуясь часами?

1.22. Свободно падающее тело в последнюю секунду своего падения проходит половину всего пути. Найти: 1) с какой высоты h падает тело; 2) продолжительность его падения.

1.23. Над колодцем глубиной h = 10 м бросают вертикально вверх камень с начальной скоростью v0 = 14 м/с. Через сколько времени камень достигнет дна колодца?

1.24. Брошенное вертикально вверх тело вернулось в точку бросания через t = 4 с. Определить начальную скорость и высоту подъема.

1.25. Тело брошено вертикально вверх с некоторой высоты со скоростью 10 м/с. Определить эту высоту, если известно, что оно упало через три секунды. Какова высота наивысшего подъема тела?

1.26. Тело брошено вертикально вверх с начальной скоростью 20 м/с. Через какое время (в секундах) тело пройдет путь 40 м? Принять g = 10 м/с2. Сопротивлением воздуха пренебречь.

1.27. Тело брошено с балкона вертикально вверх со скоростью v0 = 10 м/с. Высота балкона над поверхностью земли h = 12,5 м. Написать уравнение движения и определить среднюю путевую скорость.

1.28. Шарик, падая с башни, последние h1 = 185 м пути пролетел за t = 2 с. Определить высоту башни. Сопротивлением воздуха пренебречь. Начальная скорость шарика равна нулю.

1.29. Одно тело брошено вертикально вверх с начальной скоростью v01, другое тело падает с высоты h с начальной скоростью, равной нулю. Найти зависимость расстояния между телами от времени, если известно, что тела начинают двигаться одновременно.

1.30. Два тела брошены вертикально вверх с одинаковыми начальными скоростями v0 и с интервалом времени τ секунд. С какой скоростью будет двигаться второе тело относительно первого? По какому закону будет меняться расстояние между телами?

1.31. По одному направлению в одно время из одной точки пущены два тела: одно равномерно со скоростью 98 м/с, другое равноускоренно с v0 = 0 и ускорением 9,8 м/с2; через сколько

Рис. 18

Рис. 19

секунд второе тело нагонит первое?

1.32. Тело движется с постоянным по величине и направлению ускорением. Всегда ли в этом случае движение прямолинейное?

1.33. На рис. 18 даны графики, характеризующие движение пешехода. Опишите это движение, пользуясь обоими графиками.

1.34. Может ли зависимость пути S от времени t изображаться графиками, показанными на рис. 19?

1.35. Из начальной точки 1 частица, двигаясь вдоль кривой, переместилась в конечную точку 2 (рис. 20). Каким неравенством связаны модуль перемещения [image] и путь S, пройденный частицей? Показать на рисунке траекторию и перемещение частицы.

1.36. Дан вектор скорости тела в некоторый момент времени. Можно ли определить ускорение тела в этот момент?

1.37. Является ли движение точки обязательно прямолинейным в случаях: а) [image] ; б) [image] .

1.38. Привести пример, когда модуль приращения [image] вектора ускорения [image] равен приращению его модуля [image] .

1.39. Определить величины [image] , [image] и [image] , соответствующие изменению направления вектора [image] на противоположное.

1.40. Точка переместилась из С в Б по пути, указанному стрелками (рис. 21). Найти величину и направление среднего вектора скорости точки [image] на пути CAБ, если отрезок СА пройден точкой за 2 с, а отрезок АБ – за 3 с.

1.41. График зависимости ускорения от времени дан на рис. 22. Начертить график

зависимости скорости и пути, пройденного телом, от времени. Начальная скорость тела равна нулю.

1.42. На рис. 23 изображены графики двух прямолинейных движений. Сравните в этих движениях: а) модули ускорений [image] и [image] ; б) пути, пройденные точкой за время τ, [image] и [image] .

1.43. Зависимость пройденного пути

от времени для движущихся прямолинейно точек представлена на рис. 1.8 кривыми а и b. Какая кривая соответствует движению с возрастающей, а какая – с убывающей скоростью?

1.44. По графику скорости построить графики перемещения и ускорения (рис. 24).

1.45. График зависимости скорости прямолинейного движения материальной точки от времени имеет вид, изображенный на рис. 25.

Начертите график зависимости ускорения от времени.

1.46. По графику скорости (рис. 26) построить графики перемещения и ускорения и объяснить характер движения тела на различных участках.

1.47. По графику перемещения (рис. 27) построить графики скорости и ускорения и объяснить характер движения на каждом участке.

1.48. На рис. 28 представлена зависимость скорости материальной точки, движущейся прямолинейно, от времени. В какой момент времени ускорение точки максимально?

1.49. материальная точка движется прямолинейно с ускорением, представленным на графике (рис. 29).

Указать точку, соответствующую максимальной скорости. Начальная скорость равна нулю.

1.50. при прямолинейном движении материальной точки ее скорость изменяется с течением времени так, как показано на рис. 30. В какой из пронумерованных на рисунке моментов времени ускорение точки имеет максимальное значение. Как на основании

графика определить среднюю скорость движения за промежуток времени, ограниченный моментами t1 и t2?

1.51. Всегда ли совпадают средняя и среднепутевая скорости?

1.52. Определить направление средней скорости тела и направление скорости в высшей точке подъема (рис. 31).

1.53. Координата тела меняется по уравнению

где А = 5 м/с, В = 3 м/с2, С = -1 м/с3. Каков характер движения?

1.54. Точка движется по прямой согласно уравнению

где А = 6 м/с, В = -0,125 м/с3. Определить среднюю путевую скорость [image] точки в интервале времени от t1 = 2 с до t2 = 6 с.

Рис. 20

Рис. 21

Рис. 22

Рис. 23

Рис. 24

Рис. 25

Рис. 26

Рис. 27

Рис. 28

Рис. 29

Рис. 30

Рис. 31

1.55. Движение материальной точки задано уравнением [image] ,

где А = 0,2 м/с, В = -0,05 м/с2. Определить момент времени t, когда скорость равна нулю.

1.56. Движение материальной точки задано уравнением

,

где А = 1 м/с2, В = -2 м/с, С = 3 м. Определить скорость и ускорение тела через 1 с.

1.57. Положение тела задается уравнением [image] . Найдите зависимость скорости и ускорение от времени.

1.58. Зависимость пути S от времени t дается уравнением

(м).

Определить скорость в конце второй секунды.

1.59. Движение точки задано уравнением

, [image] , [image] .

Найти координату х в тот момент времени, когда vх = 0. С каким ускорением движется точка? Найдите путь, пройденный материальной точкой за 1 с.

1.60. Две материальные точки движутся согласно уравнениям:

, [image] ,

А1 = 4 м/с, В1 = 8 м/с2, С1 = -16 м/с3, А2 = 2 м/с, В2 = -4 м/с2, С2 = 1 м/с3. В какой момент времени t ускорения этих точек одинаковы? Найти скорости v1 и v2 точек в этот момент.

1.61. Прямолинейное движение тела вдоль оси х описывается выражением

,

где А = 4 м, В = -0,25 м/с2. Для момента времени t = 3 с определить среднюю скорость – перемещения и среднее ускорение тела, а также среднюю путевую скорость, мгновенную скорость и мгновенное ускорение тела.

1.62. Движение материальной точки задано уравнением

,

где А = 1 м/с2, В = -2 м/с, С = 3 м. Определить мгновенные значения скорости и ускорения через 1 с.

1.63. Прямолинейное движение тела вдоль оси х описывается уравнением

,

А = 4 м/с, В = -0,6 м/с4. Для момента времени t = 5 с определить координату, мгновенную скорость и мгновенное ускорение тела. Найти среднюю скорость – перемещения и среднюю путевую скорость.

1.64. Прямолинейное движение тела вдоль оси х описывается уравнением

,

А = 2 м/с2, В = -0,1 м/с3. Для момента времени t = 3 с определить мгновенную скорость и мгновенное ускорение тела, а также среднюю путевую скорость и среднее ускорение за первые три секунды движения.

1.65. Прямолинейное движение тела вдоль оси х описывается уравнением

,

А = 1 м, В = 2 м, ω = π/2 с-1. Для момента времени t = 4 с определить координату, мгновенную скорость, среднюю скорость перемещения и среднее ускорение тела, а также среднюю путевую скорость.

1.66. Прямолинейное движение тела вдоль оси х описывается выражением

,

А = 1 м, β = π/24 с-1. Для момента времени t = 4 с определить координату, мгновенную скорость и мгновенное ускорение тела, среднюю скорость перемещения и среднее ускорение, а также среднюю путевую скорость.

1.67. По прямой линии движутся две материальные точки согласно уравнениям:

и [image] ,

где А1 = 10 м; В1 = 1 м/с; С1 = -2 м/с2; А2 = 3 м; В2 = 2 м/с; С2 = 0,2 м/с2. В какой момент времени τ скорости этих точек будут одинаковы? Найти ускорения а1 и а2 этих точек в момент времени t = 3 с.

1.68. Материальная точка движется в плоскости ху согласно уравнениям

и [image] ,

где В1 = 6 м/с, С1 = 2 м/с2, В2 = -1 м/с, С2 = 0,4 м/с2, А1 = А2. Найти модули скорости и ускорения точки в момент времени 6 с.

1.69. Материальная точка движется согласно уравнениям:

м, [image] м.

Определить модули скорости и ускорения точки в момент времени t = 5 с.

1.70. Материальная точка движется согласно уравнениям:

м, [image] м.

Определить скорость и ускорение точки при t = 2 с.

1.71. Материальная точка движется в плоскости ху по закону

, [image] ,

где А и В – положительные постоянные. Найти скорость v и ускорение а в зависимости от времени. Как направлен вектор ускорения? Записать уравнение траектории у(х), начертить ее график.

1.72. Материальная точка движется согласно уравнению

м.

Определить среднюю скорость перемещения в интервале времени от t1 = 0 с до t2, равного моменту остановки.

1.73. Материальная точка движется согласно уравнению

.

Совпадает ли координата и пройденный путь в момент времени: а) t = 1 с; б) t = 3 с?

1.74. Уравнение скорости имеет вид

.

Напишите уравнения для пути и ускорения.

1.75. Зависимость проекции скорости материальной точки на ось х от времени дается уравнением

,

где А = 1 м/с2, В = 2 м/с. Определить координату х в конце второй секунды.

1.76. Начальная координата точки х0 = 3 м, начальная скорость v0х = 2 м/с и переменное ускорение ах = А t3; А = -0,6 м/с2. Совпадают ли путь и перемещение для момента времени t = 2 с? Совпадают ли направления скорости и перемещения в этот момент? Определите координату точки через первые две секунды движения.


Криволинейное движение

1.77. По какой траектории движения частица, если аτ = 0, а n = const?

1.78. Возможны ли движения, при которых отсутствуют нормальное, тангенциальное ускорения? Ответ пояснить.

1.79. Радиус-вектор точки изменяется: а) только по модулю; б) только по направлению. Что можно сказать о траектории?

1.80. Точка движется по равномерно свертывающейся спирали. Как изменяется модуль ускорения точки?

1.81. Материальная точка движется по плоской расширяющейся спирали так, что ее нормальное ускорение остается постоянным. Как изменяется при этом линейная скорость? Как направлено тангенциальное и нормальное ускорения?

1.82. Какой знак связывает выражения [image] и [image] при криволинейном движении точки?

1.83. Частица движется по криволинейной траектории. Имеют ли какой-либо физический смысл следующие выражения:

а) [image] ; б) [image] ; в) [image] ; г) [image] ;

д) [image] ; е) [image] ; ж) [image] ; з) [image] ,

где [image] – скорость; [image] – ускорение частицы?

1.84. Материальная точка движется по дуге окружности из точки А в точку В (рис. 32). Укажите направления векторов [image] , [image] , [image] в точке В, если: а) движение точки ускоренное; б) движение точки замедленное.

1.85. Материальная точка движется равномерно по окружности из точки А в точку В (рис. 33). Куда направлены средняя скорость и среднее ускорение точки?

1.86. Тело движется из точки А в точку В по криволинейной траектории (рис. 34). Укажите направления скорости и ускорения тела в точке С: а) при ускоренном движении точки; б) при замедленном ее движении; в) если точка движется равномерно.

1.87. Материальная точка движется равномерно по криволинейной траектории (рис. 35). В какой точке А, В или С ускорение точки максимально?

1.88. На рис. 36 изображена траектория частицы. Известно, что на участке 1 – 2 модуль скорости частицы убывал, на участке 2 – 3 – возрастал, на прямолинейном участке 3 – 4 – возрастал, на участке 4 – 5 – останавливался постоянным. Показать стрелками на рисунке направление ускорения на каждом из участков.

1.89. Материальная точка движется по окружности с постоянным тангенциальным ускорением в направлении, указанном на рис. 37. Как направлено полное ускорение в точке С, если: а) движение ускоренное; б) движение замедленное? Одинаковы или нет значения полного ускорения в точках С и D?

1.89. Материальная точка движется по окружности с постоянным тангенциальным ускорением в направлении, указанном на рис. 37. Как направлено полное ускорение в точке С, если: а) движение ускоренное; б) движение замедленное? Одинаковы или нет значения полного ускорения в точках С и D?

1.91. Известен закон движения [image] . Какую информацию о характере движения тела можно получить из этого закона?

1.92. Радиус-вектор движущейся частицы определяется выражением

.

Найти перемещение частицы [image] за первые 10 с движения и модуль этого перемещения [image] .

Рис. 32

Рис. 33

Рис. 34

Рис. 35

Рис. 36

Рис. 37

Рис. 38

1.93. Начальная скорость частицы

.

Конечная:

.

Найти приращение скорости [image] , модуль приращения скорости [image] и приращение модуля скорости [image] .

1.94. Материальная точка движется по плоскости согласно уравнению

.

Написать зависимости: а) [image] ; б) [image] .

1.95. Радиус-вектор материальной точки изменяется со временем по закону:

.

Найти зависимость от времени векторов скорости и ускорения точки и модулей этих величин.

1.96. Движение материальной точки задано уравнением

,

где А = 0,5 м; ω = 5 рад/с; t = 2 с. Начертите траекторию точки. Определить модуль скорости [image] и модуль нормального ускорения [image] .

1.97. Движение материальной точки задано уравнением

,

где А = 10 м; В = -5 м/с2; С = 10 м/с. Начертить траекторию точки. Найти выражения [image] и [image] . Для момента времени t = 1 с вычислить: а) модуль скорости [image] ; б) модуль ускорения [image] ; в) модуль тангенциального ускорения [image] ; г) модуль нормального ускорения [image] .

1.98. Компоненты скорости частицы изменяются со временем по законам:

, [image] , [image] ,

где b = const; ω = const. Найти модули скорости v и ускорения а, а также угол φ между векторами [image] и [image] . На основании полученных результатов сделать вывод о характере движения.

1.99. Ускорение материальной точки изменяется по закону

,

где α = 3 м/с4, β = 3 м/с2. Найти, на каком расстоянии от начала координат она будет находиться в момент времени t = 1 с, если [image] и [image] при t = 0.

1.100. Скорость материальной точки, движущейся в плоскости ху, изменяется со временем по закону

,

где А и В – положительные постоянные. Найти: а) зависимость от времени модуля скорости точки; б) ускорение [image] точки и его модуль; в) зависимость радиуса-вектора [image] точки от времени, если в момент t = 0 он был равен нулю.

1.101. Точка движется по кривой с постоянным тангенциальным ускорением [image] м/с2. Определить полное ускорение а точки на участке кривой с радиусом кривизны R = 3 м, если точка движется на этом участке со скоростью v = 2 м/с.

1.102. Известна функция [image] для частицы, движущейся по криволинейной траектории. Написать выражение для радиуса кривизны R траектории в этой точке, в которой частица находится в момент времени t.

1.103. Движение материальной точки по окружности радиуса 1 м задано уравнением

м.

Определить тангенциальное, нормальное и полное ускорение через 2 с от начала движения.

1.104. Точка движется по окружности (R = 4 м). Закон ее движения выражается уравнением

,

где А = 8 м; В = -2 м/с2. Найти момент времени t, когда а n = 9 м/с2, скорость v, тангенциальное аτ и полное а ускорение точки.

1.105. Точка движется по окружности радиусом R = 4 м. Начальная скорость v0 точки равна 3 м/с, тангенциальное ускорение aτ = 1 м/с2. Для момента времени t = 2 с определить: а) длину пути S, пройденного точкой; б) модуль перемещения [image] ; в) среднюю путевую скорость <v>; г) модуль вектора средней скорости [image] .

1.106. По окружности радиусом R = 5 м равномерно движется материальная точка со скоростью v = 5 м/с. Построить графики зависимости длины пути и модуля вектора перемещения [image] от времени t. В момент времени, принятый за начальный t = 0, S(0) и [image] считать равными нулю.

1.107. За время t = 6 с точка прошла путь, равный половине длины окружности радиусом R = 0,8 м. Определить среднюю путевую скорость <v> за это время и модуль вектора средней скорости [image] .

1.108. Точка движется по окружности радиусом R = 2 м согласно уравнению [image] , где А = 2 м/с3. В какой момент времени t нормальное ускорение an точки будет равно тангенциальному? Определить полное ускорение а в этот момент.

1.109. Материальная точка движется по окружности радиусом R = 5 м. Когда нормальное ускорение точки становится а n = 3,2 м/с2, угол между векторами полного и нормального ускорений φ = 60°. Найти модули скорости и тангенциального ускорения точки для этого момента времени.

1.110. Нормальное ускорение частицы, движущейся по окружности радиусом R = 3,2 м, изменяется по закону [image] , где А = 2,5 м/с4. Найти: а) путь, пройденный частицей за τ = 5 с после начала движения; б) тангенциальное и полное ускорения в конце этого участка пути.

1.111. Движение точки по кривой задано уравнениями: и [image] , где А1 = 1 м/с3, А2 = 2 м/с. Найти уравнение траектории точки, ее скорость v и полное

ускорение а в момент времени t = 0,8 с.

1.112. Написать кинематические уравнения движения х = х(t) и у = у(t); уравнение траектории движения у = f(х) для двух случаев. На рис. 39 указаны начальные положения точки А, ее начальные скорости [image] и ускорение [image] .

1.113. Написать: а) кинематическое уравнение движения [image] ; б) уравнения движения в проекциях на оси х и у: х = х(t); у = у(t). На рис. 40 изображены координатные оси, указаны начальное положение точки А, ее начальная скорость [image] и ускорение [image] .

Рис. 39

Рис. 40

1.114. Камень брошен с вышки в горизонтальном направлении с начальной скоростью v0 = 30 м/с. Определить скорость v, тангенциальное аτ и нормальное а n ускорения в конце второй секунды после начала движения.

1.115. Мяч, брошенный горизонтально с высоты 2 м над землей, упал на расстоянии 7 м. Найти начальную и конечную скорости.

1.116. Тело брошено горизонтально со скоростью 10 м/с. Определить дальность полета, если высота, с которой брошено тело, равна 10 м?

1.117. Тело, брошенное с башни в горизонтальном направлении со скоростью v = 20 м/с, упало на землю на расстоянии S (от основания башни), вдвое большем высоты h башни. Найти высоту башни.

1.118. Камень брошен горизонтально. Через 0,5 с его скорость увеличилась в два раза. С какой начальной скоростью брошен камень?

1.119. Камень брошен горизонтально со скоростью 15 м/с. Через какое время скорость камня будет в 1,5 раза больше его начальной скорости?

1.120. Из одной точки одновременно бросили два тела: одно вертикально вверх, другое – горизонтально. Начальная скорость каждого тела v0 = 15 м/с. Пренебрегая сопротивлением воздуха, найти расстояние между телами через t = 1,5 с.

1.121. Камень, брошенный горизонтально с крыши дома со скоростью v0 = 15 м/с, упал на землю под углом α = 60° к горизонту. Какова высота дома? Через сколько секунд тело упало на землю?

1.122. Самолет, летевший на высоте 2940 м со скоростью 360 км/ч, сбросил бомбу. За какое время t до прохождения над целью и на каком расстоянии S от нее по горизонтали должен самолет сбросить бомбу, чтобы попасть в цель?

1.123. Пуля выпущена со скоростью 800 м/с под углом 30° к горизонту. Найти: а) время полета пули до падения на землю; б) скорость полета пули в верхней точке ее траектории; в) горизонтальную дальность полета; г) наибольшую высоту, на которую поднимается пуля при полете.

1.124. Определить максимальную высоту подъема тела, брошенного со скоростью 10 м/с под углом 30° к горизонту.

1.125. Снаряд, выпущенный из орудия под углом α = 30° к горизонту, дважды был на одной и той же высоте h: спустя время t = 10 с и t2 = 50 с после выстрела. Определить начальную скорость v0 и высоту h.

1.126. Камень брошен под углом 60° к горизонту со скоростью 10 м/с. Через какое время скорость камня уменьшится в 1,5 раза?

1.127. Пренебрегая сопротивлением воздуха, определить угол, под которым брошено тело, если максимальная высота подъема равна ¼ дальности его полета.

1.128. Тело брошено под углом α к горизонту (0° < α < 90°) со скоростью v0. Пренебрегая сопротивлением воздуха, определить, как в процессе подъема изменяются нормальное а n и тангенциальное аτ ускорения.

1.129. Тело брошено со скоростью v0 = 14,7 м/с под углом α = 30° к горизонту. Найти нормальное и тангенциальное ускорения тела через t = 1,25 с после начала движения. Сопротивление воздуха не учитывать.

1.130. Тело брошено со скоростью v0 = 10 м/с под углом α = 45° к горизонту. Найти радиус кривизны траектории тела через t = 1 с после начала движения. Сопротивление воздуха не учитывать.

1.131. Пуля пущена с начальной скоростью v0 = 200 м/с под углом α = 60° к горизонту. Определить максимальную высоту Н подъема, дальность S полета и радиус R кривизны траектории пули в ее наивысшей точке. Сопротивлением воздуха пренебречь.

Рис. 41

Рис. 42

1.132. Из миномета ведут обстрел объекта, расположенного на склоне горы. На каком расстоянии будут падать мины, если начальная скорость их v0, угол у основания α = 30° и угол, под которым направлен ствол миномета, β = 60° по отношению к горизонту (рис. 41).

1.133. Мяч бросают под углом α к наклонной плоскости, которая составляет с горизонтом угол β (рис. 42). Начальная скорость мяча v0. Найти расстояние L от точки бросания до точки падения мяча.

1.134. С какой минимальной скоростью и под каким углом должен бросить камень человек, чтобы перекинуть его через стенку высотой h и толщиной а? Ростом человека и сопротивлением воздуха пренебречь.


Министерство образования и науки Российской Федерации

Федеральное государственное бюджетное образовательное

учреждение высшего профессионального образования

«Кузбасский государственный технический университет

имени Т.Ф. Горбачева»

Т. Л. Ким, А. А. Мальшин,
Л. Г. Соколова, С. А. Шепелева

Кинематика и динамика
поступательного движения

Рекомендовано в качестве учебного пособия
учебно-методической комиссией направления подготовки бакалавров

230400.62 «Информационные системы и технологии»

Кемерово 2011

Рецензенты:

Полыгалов Ю.И., профессор кафедры физики

Полетаев В. А., председатель УМК направления подготовки бакалавров 230400.62 «Информационные системы и технологии»

Ким Татьяна Леонидовна, Мальшин Анатолий Александрович, Соколова Людмила Григорьевна, Шепелева Софья Алексеевна. Кинематика и динамика поступательного движения: учеб. пособие [электронный ресурс]: для организации самостоятельной работы студентов направления подготовки бакалавров 230400.62 «Информационные системы и технологии»/ Т.Л. Ким.- Электрон. дан.- Кемерово: КузГТУ, 2011.- 1 электрон. опт. диск (CD-ROM); 3в.; цв.; 12 см. – Систем. требования:

операционная система, начиная от Windows98 и выше; в системе должен быть установлен браузер Internet Explorer версии начиная от 5.0 или выше; разрешение экрана монитора должно быть 1024 х 768 или 1280 х 1024(желательно, но не обязательно); CD-ROM дисковод; мышь. Загл. с экрана.

Пособие написано на основании Федерального государственного образовательного стандарта высшего профессионального образования, предназначено для студентов направления подготовки бакалавров 230400.62 «Информационные системы и технологии». Рассмотрены кинематика и динамика поступательного движения применение законов Ньютона для решения различных практических задач. Особое внимание уделено рассмотрению движения материальной точки и твердого тела. К каждой теме сделан подбор задач для аудиторных занятий и индивидуальных заданий, приведены примеры решения характерных задач.

УДК 536.7 (075.8)
ФБГОУ ВПО
«Кузбасский государственный технический
университет имени Т.Ф. Горбачева», 2011

Ким Т. Л., Мальшин А. А.,
Соколова Л. Г., Шепелева С.А., 2011